doblomania

forum dédié aux utilisateurs du Fiat Doblo


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

mon doblo de démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 mon doblo de démarre pas le Dim 22 Jan - 23:23

Bonjour,
Voici des précisions pour mon véhicule :
FIAT DOBLO CARGO année 2006
MULTIJET 105 CV
Voici des précisions sur ma panne :

Le circuit électrique ne fonctionne pas (ventilateur, vitre électrique, aucun voyant sur le tableau de bord, etc.), en bref il n'y a que les veilleuses et les feux de détresses qui fonctionnent.
Pas de de bruit électrique lord de mise sous contact dans le moteur.
Par contre le démarreur lance le moteur, mais celui-ci ne démarre pas.
Tous les fusibles et la batterie sont OK.

Merci à tous pour votre aide

Voir le profil de l'utilisateur

2 salut le Dim 22 Fév - 11:56

mamada a écrit:Bonjour,
Voici des précisions pour mon véhicule :
FIAT DOBLO CARGO année 2006
MULTIJET 105 CV
Voici des précisions sur ma panne :

Le circuit électrique ne fonctionne pas (ventilateur, vitre électrique, aucun voyant sur le tableau de bord, etc.), en bref il n'y a que les veilleuses et les feux de détresses qui fonctionnent.
Pas de de bruit électrique lord de mise sous contact dans le moteur.
Par contre le démarreur lance le moteur, mais celui-ci ne démarre pas.
Tous les fusibles et la batterie sont OK.

Merci à tous pour votre aide

un relai ou une connectique de la boite a fusible et relai sous le volant peut être

Voir le profil de l'utilisateur

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum